• Vragen? Wacht niet langer op de antwoorden! Login of Registreer en plaats jouw vraag! Wij zullen je vragen z.s.m. beantwoorden.

[SOLVED] Kan je geen berichten plaatsen? (met IE?)

Freddy

Administrator
Forumleiding
Hebben jullie toevallig ook problemen met IE, sinds gisterenavond?

Ik zit nu op Google Chrome, want met IE werkt de tekstvakken van "Quick Reply" en "geavanceerd" niet meer.
Kan dus geen berichten plaatsen met IE.

Ook de shoutbox geeft problemen.

Screenshot quick reply:




Screenshot shoutbox:





Mocht je dus geen berichten kunnen plaatsen, gebruik Chrome.
Als je het probleem ook hebt met IE (of een andere browser), a.u.b. hier melden (geen nieuwe topic aanmaken).
Liefst een screenshot erbij.
Dan kunnen we kijken waar het probleem ligt en het z.s.m. oplossen.
 

Freddy

Administrator
Forumleiding
Dit is vreemd, heb net even op andere PC geprobeerd ook met IE, daar heb ik dat probleem niet.
Mijn IE browser is opeens gaar geworden ofzo -_-
 

Freddy

Administrator
Forumleiding
Ja die is up to date, net gecheckt.
Het gekke is dat ik gisteren middag dit probleem helemaal niet had.
Verder is de PC ook niet gewijzigd.
 

olympus

zander
Ga er vanuit dat je geschiedenis/cache/cookies etc al een keer verwijderd hebt?

(sowieso al IE weglaten, heb met firefox nooit problemen ermee :))
 

Freddy

Administrator
Forumleiding
Probleem is opgelost, uit zichzelf wtf :S

Zal wel met cache/cookies te maken hebben :p
 

DieHard

Twello, GLD
Ik heb een probleem met de shout nu.
Hij laad niet en er blijft ''Loading'' staan.
ik gebruik Chrome en heb al de cookies, cache, geschiedenis etc verwijderd. Tevens heb ik ook gecheckt voor een java-update maar die is nog gewoon recent.
Kan iemand me hierbij helpen?
Bij voorbaat dank!

 
Bovenaan